Forumsvar skapade


an123123
Åskådare

    Hej det är Outlook som jag har som e-post, och jag har inte frågat någon annan stans.

    MVH  SOAN

    Bifoga filer:

    an123123
    Åskådare

       

      Hej o tack för du engagerade <3  dig som du ser så har jag gjort denna här total avinstallationen, o återinstallerat bankide, men det kommer efter en stund fortfarande upp fekod 10015 när jag börjar slå in koden, mer kan man väl inte göra än total rensa med support.bankid.com/fixa om befintliga BankID tas bort totalt.

      OBS Men nu har jag gjort detta igen, o sedan laddat ner de programmet som du hade använt, o se allt löste sig med en gång när jag tryckt på reparera filen o sparat detta. Så nu uppträder inloggningen helt felfritt, rutan står stilla o jag kunde slå in min kod direkt utan mankemang. Varför har denna viktiga sida tagits bort från upplysningar i det nya programmet. Går inte att hitta denna upplysning om Kod 10015 någon stans på nätet ”konstigt”  MVH SOAN


      an123123
      Åskådare

        Hej, skickade ditt svar till min son som är dataansvarig i Svängsta fissing och har gjort installationen av W10 i min dator. Fick till svar att han inte kunde hitta detta du beskrev i ditt svar, han trodde att du måste ha en annan äldre version där du hittar dessa inställningar, hoppas du kan skicka den venerationen som du har så jag får rätsida med bankid eller det är så att W10 inte är kompatibelt med bankid? Eller du har en E-post till de som är ansvariga för bankid programmet så kan min son skriva till dem o förklara felet, konstigt i W7 som jag hade innan har det aldrig varit några problem? Funderar skarpt att gå tillbaka till W7 även om det är föråldrat, men jag upplever ändå W7 som mer fulländat än W10, men det är min privata upplevelse.

        SOAN


        an123123
        Åskådare

          Ämne: NÅGOT FÖR PC- TIDNINGEN ATT LÖSA Kod:10015 kommer upp hela tiden
          i forum PROGRAM
           

          Nej, jag har inte hittar felet och min son som är datatekniker och installerat w10 på datorn han kan inte heller förklara vad som denna felkod 10015, ”Ett annat program blockerar säkerhetsprogrammets lösenordsdialoger” han har försökt med alla sorts program för att lösa detta men inte ens han kan komma på vad felet är. Jag själv har sökt igenom efter allt med namnet bankid och tagit bort alla dessa filer o allt som handlar om bankid, men forfarande så när jag kommer till rutan där jag skall slå in min säkerhetskod så har jag kommit så långt att jag fått in koden på första raden men när jag skall verifiera koden på nästa rad så börjar bilden fladdra och då kommer denna skylt upp med koden 10015, det måste väl finnas någon tidsdifferans att slå in sin kod på annars så är ju inte w10 något bra program för detta bankid? Finns det ingen i hela Sverige som jag kan kontakta för att lösa detta problem, jag tycker ”Ni på PC-tidningen borde ha fler kontakter för att lösa sådana svåra problem”, då detta är ju ett viktigt program att ha på datorn o måste inte vara så svår installerat? ☹

          Bifoga filer:

          an123123
          Åskådare

            Ja det är från pc-tidningen som jag laddat ner detta program, men det är endast till till säkerhetskopieringen av hela hårddisken som det finns återställare till. Men inte en mening om överföring av klonade disken till en ny hårddisk, detta lyser med sin frånvaro. Du hittar en komplett guide i fördelssonen står det på sidan 71, men det är bara hur du klonar disken, men inte något om hur man för över den klonade hårddisken till en ny hårddisk?


            an123123
            Åskådare

              Hej, nu har min son varit här igår och skiftat kablarna mellan diskarna, och se det fungerar hitentills. Vågade inte skriva o svara förän idag då jag återsatartade datorn nu på morronen för att göra min veckobackupp, o se datorn startade snällt utan det förbenade att trycka på F12, så tack till alla som försökt hjälpa mig, det har varit ett långdragit felsökande men tillslut så löstes problemet med ett enkelt kabekbyte på moderkortet. 🙂

              MVH

              SOA


              an123123
              Åskådare

                Hej o tack för vägledningen, men som jag ser det så är det bara c som har start i sin. En kanske dum fråga som dykt upp i mitt hvud, om jag skiftar hårddiskkablarna så kanske prblemet är löst eller det är för enkelt, men datorn fungerar helt problenfritt, bar att man måste starta med F12 o så kan jag inte backa datorn heller då hamnar den genast på återstart med F12.

                 


                an123123
                Åskådare

                  Hej igen, har försökt att hitta start av datorhantering men datorn svarar det finns ingen datorhantering när jag söker i under start, kan du siserona mig till var jag kan hitta datorhantering. 🙂 Tack på förhand


                  an123123
                  Åskådare

                    Hej, det är w7


                    an123123
                    Åskådare

                      Hej o tack för snabbt svar :-), jag glömde att tala om att batteriet var det som min son bytte först o sedan återställde han startordningen i bios där 500hd ligger överst i menyen o sedan ssd disken under. När jag pilar ner stt steg till ssd diske o trycker enter så startar windows precis som det skall till nästa gång datorn behöver startas igen då är det samma visa tryck först på f12 o pil ner till ss-disken som ligger under 500hd, hoppas det förklarar. Men detta fenomen uppkommer inte förrän efter en vecka eller något sådant så det verkar som det blir någon kort minnesförlust o  sedan har jag felet kvar tills hela proseduren med att återställa allt i bios vilket jag inte kan utan det är min son som gör detta. Men han tror det är modertkortet som det är något fel på. Därför skickade jag ut en efterlysning om någon annan hade varit ute för samma fel, eller om det finns något felsökningsprogram / reperations program för moderkortet.


                      an123123
                      Åskådare

                        Markus Dahlberg jag kan inte se något svar här från Dig 🙂


                        an123123
                        Åskådare

                          ”Bäste” Markus Dahlberg, har försökt med både 2014/15 men ingen säkerhetsbackup på D-disken kan jag få till. Så nu åkte möget ut. Är väl enkelt för en ”lekman” som är i branchen men inte för den som är pensionär o behöver det? 🙁 Har precis installerat Pc-tidningens bäst i testprogramet av antivirusprogrammet o det gick bra både att avinstallera det gammla o installera det nya, inga invecklad installation där. Pc-tidningen borde nog göra en i bild o text förklaring hur man får till 2 oberoende säkerhetsbackuper av C/D, sammt hur man bränner en säkerhetsskiva för återställning. Innan dess så får jag använda det gamla acronisprogrammet, då det går att få två oberoende backuper av C/D, men även detta acronis var mycket svårt o invecklat att installera. Fick anlita barondator för att få detta installerat o fungera som jag ville, och med en liten kostnad på 1000kr.

                          Arne Nilsson

                           

                           


                          an123123
                          Åskådare

                            Så här långt har svaren kommit med de försvunna åäö i outlook:

                            Hej Arne,

                            Kontrollera kodningen på meddelandet.  Öppna upp brevet och välj Åtgärder, Andra åtgärder och sedan kodning. Välj UTF-8.

                            Om detta inte hjälper, prova skicka ett brev till dig själv med å, ä eller ö i.  Ser det ok ut?

                            Prova annars att stänga ner eventuella tillägg som kan störa:

                            Klicka på Arkiv och välj Alternativ.
                            Klicka på Tillägg och se till att det står COM-tillägg bredvid Hantera.
                            Tryck på Go eller Gå-knappen.
                            Bocka ur tilläggen som finns ikryssade (Om du saknar något senare kan du slå på detta vid behov)
                            Stäng Outlook och öppna programmet på nytt.

                            Med vänlig hälsning
                            Lars

                             

                            nilssonsarne besvarat den december 24, 2014Visa inläggets historik

                            SvaraSom svar på inlägget från Lars_He på december 23, 2014

                            Hej, om jag öppnar ”andra åtgärder” (”direkt” är inte öppen) o kodningen så är UTF-8 i bockad, men inga åäö i texten. När jag experimenterat med olika inställningar så har jag kommit fram till att när jag har UTF-7 inlagt och skiftar tillbaka till UTF-8 så ändras texten och åäö finns med igen precis som det skall göra. Men går jag tillbaka och stänger meddelandet och sedan öppnar meddelandet igen så är åäö försvunna igen o jag måste göra om samma procedur med att skifta mellan UTF – 7 o sedan tillbaka till UTF – 8 så är meddelandet återställt igen.

                            Beträffande Arkiv o välj Alternativ så kan jag inte hitta alternativ under arkivrubriken, och då kan jag inte hitta resten av COM-tillägget heller. 🙁

                            MVH

                            Arne Nilsson

                             

                             

                             

                             


                            an123123
                            Åskådare
                               
                              Jaha, jag visste att PC-tidningen inte skulle engagera sig angående detta svåra uppdateringsproblem som Windows alldeles själv bjöd på. De bara skickade ett autosvar och sedan var det bra med det… Men en från tidningen “PC-för alla” har lagt ner både tid och själ med att försöka lösa detta med Windows som förstörde min backup med sin uppdatering som jag hade online.

                               

                              Har fått ett 20-tal hjälp-meddelande från PC-för alla om hur jag skall försöka komma till rätta med detta fel, men det var inte så lätt som PC-tidningen gjorde sken av, utan felet finns kvar fortfarande, och den som försökte hjälpa mig från tidningen PC-för alla, kunde inte heller lösa felet utan rekommenderade nyinstallation till mig.

                              Nu vill jag åter varna, då PC-tidningen kommer med sitt NYA backupprogram att för allt smör i Småland så låt inte backupprogrammet vara inkopplat online att ta kopior varje dag, för då kommer det in samma skit som Windows bjöd mig på alldeles gratis, så hela min backup kraschade. Och hade jag inte haft en veckobackup som jag också har, så hade min datorkrasch varit fulländad och som Windows själv orsakat.

                              Om Ni hade haft ett seriöst företag och inte bara vill tjäna pengar på Era prenumeranter så hade Ni verkligen lagt ner allt krut på att lösa ett sådan här svårt problem som Windows sjäva serverar på guldfat, men inte en tillstymmelse till hjälp, utan bara tystnad…

                               


                              Jag har prenumererat på både PC-tidningen o PC-för alla, men valde bort PC-för alla. Nu har jag gjort en annan värdering då jag endast existerar som prenumerant hos PC-tidningen o inget mer…
                              Nu kommer jag att byta bort PC-tidningen mot en ny prenumeration på PC-för alla igen, eftersom tidningsredaktionen engagerat sig och försökt hjälpa mig, fast jag inte är prenumerant. Det passade mycket bra för det var tid och betala in mina 1240 kr för årsprenumerationen till Er, men det blir ingen mer prenumeration hos Er utan, den prenumerationen går nu istället till PC-för alla, som visat sig vara servicevänliga och tillmötesgående. Yell

                               

                              MVH

                              Från en tidigare prenumerant

                               

                               


                              an123123
                              Åskådare

                                Hej jag har två lika dana datorer och på den ena fungerar allt som det skall. Om jag öppnar samma sak i chrome så fungerar allt som det skall. Jag har 8 i nedladdning o 4 i ramminnet på båda datorerna. Har fått många tips men datorn tvärdör fortfarande o låser hela datorn så fort som jag försöker öppna någon videosnutt.

                                MVH

                                Arne Nilsson