WP Clipart hittar inte filen wpclipart-8.0.exe

Inte löst
Detta ämne innehåller 7 svar, har 3 deltagare, och uppdaterades senast av pc-tidningen support pc-tidningen support 3 dagar, 17 timmar sedan.
Skapare
lillaU
Åskådare

Hej

Hittar inte filen wpclipart-8.0.exe.

Jag har hämtat programmet som zip-fil och packat upp den men jag hittar inte wpclipart-8.0.exe endast – unins000.dat samt unins000.exe

Tacksam för svar

Med mina vänligaste hälsningar

lillaU

 


guhj001
Åskådare

    Hej!

    Samma sak hände mej. Hämtade programmet och fick ner en zip-fil som jag packade upp.

    Filen skapade en mapp och i den  ytterligare en mapp med samma namn där allt som packades upp lades.

    Någon wpclipart-8.0.exe fil fanns inte i någon av de två mappar som skapades. Däremot fanns en wpclipart.exe fil

    i ett av underbiblioteken. Kör man den filen startar programmet men installerat är det ju inte. Nästa problem:
    Öppnar du en bild i programmet och kopierar den till urklipp för klippa in den i Word. går inte det. Word säger

    att det inte går att läsa filformatet. Går tillbaka till WPClippart och gör om bilden till .jpg. Inte det heller köper Word.

    Men om jag letar upp bilden i den mapp den ligger och kopierar den därifrån och klistrar  den Word är det inga problem

    oavsett filformat.

    Det slutade med att jag avinstallerade programmet med den uninstall-fil som fanns  och tog bort de två mapparna..

    Hoppas på en lösning så programmet fungerar som det ska.

    Hälsningar

    Gunnar Hjärtqvist

    [email protected]

     

     

     

    Jag ska be vår zonredaktör att kolla upp det, filen ska finnas där så eventuellt har det hänt något med ZIP-filen. Tack för påpekandet.

    Nu ska rätt installationsfil ligga i Fördelszonen.


    guhj001
    Åskådare

      Hej igen.

      Har hämtat hem programmet wpclipart igen och den här gången installerades programmet och alla bilder packades upp.

      MEN  Att kopiera bilder med hjälp av programmet fungerar inte!!.

      Om jag kopierar bilden till urklipp och sedan försöker klistra in den till exempel i word säger word ”kan inte öppna bilden”. Har även testat i office-paketets övriga program med samma resultat.

      MEN – om jag går till den undermapp där bilden finns och  kopierar den direkt där och klistrar in den i word är det inga problem.

      Kolla bifogat fil!

      Tyvärr kan jag inte se någon bifogad fil, men jag ska undersöka saken.


      guhj001
      Åskådare

        Här kommer filen

        hälsningar

        //Gunnar Hjärtqvist

        Tyvärr inte. Vilken version av Word är det du använder? Blir det likadant om du försöker klistra in bilden i något annat program?

        Du måste vara prenumerant för att skriva inlägg i forumet